Alarme "Moteur en panne"

Aller en bas

Alarme "Moteur en panne"

Message  Michel_B le Lun 6 Mai - 8:20

Bonjour tout le monde,

Une petite surprise en rentrant du boulot Vendredi dernier ... En pleine ville, un signal d'alarme retenti et s'affiche sur le tableau de bord : "panne moteur - faite réparer ... ". Le moteur diesel tournait toujours mais l'embrayage patinait (comment dire, ça n'accrochait pas), j'ai réussi à me garer, j'arrête le moteur, contact allumé, le voyant service tooujours en rouge ... Je redémarre, message d'alarme, pas moyen de faire marche arrière, j'avance péniblement quelques dizaine de mètres avant de me garer.

J'appelle le concessionnaire, j'ai de la chance, il y a encore quelqu'un à 19h. Un technicien se déplace, connecte la valise de diagnostic, il y a bien un message d'erreur (au niveau de la boîte d'embrayage), plus inquiétant, ce n'est pas un message connu ...
Après avoir coupé le contact quelques temps, la voiture redémarre normalement et j'ai pu rejoindre le garage où j'ai du laisser ma belle DS5 :-( . Ils vont regarder ce que cache ce message.
j'ai eu le droit à une C3 comme véhicule de courtoisie (y a pas à dire je préfère ma DS5), j'espère qu'ils vont dépanner rapidement, je dois faire de la route Mercredi et je ne veux pas me taper 600 bornes en DS3 !!!

Avez vous déjà rencontré ce genre de pépin ?

Michel

Michel_B

Messages : 8
Date d'inscription : 04/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ça a l'air de se régler

Message  Michel_B le Lun 6 Mai - 12:21

je viens d'avoir le garage, le service technique est connecté à ma DS5 à distance et réalise un certain nombre de mises à jours ... Je devrais pouvoir récupérer mon véhicule ce soir ou demain ...

Michel

Michel_B

Messages : 8
Date d'inscription : 04/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alarme "Moteur en panne"

Message  lionarce le Lun 6 Mai - 12:25

Bonjour,
Quel est le modèle et le type de boîte que tu as ? Je suppose que c'est une BMP

lionarce

Messages : 116
Date d'inscription : 25/01/2013
Age : 55
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alarme "Moteur en panne"

Message  Michel_B le Lun 6 Mai - 13:41

lionarce a écrit:Bonjour,
Quel est le modèle et le type de boîte que tu as ? Je suppose que c'est une BMP

Oui c'est une DS5 Hybride avec la boite Manuelle Pilotée.

Michel

Michel_B

Messages : 8
Date d'inscription : 04/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alarme "Moteur en panne"

Message  lionarce le Lun 6 Mai - 14:58

Bon, j'espère que tout va rentrer dans l'ordre après ce passage en CC. Un petit bugue informatique certainement.
À bientôt.

lionarce

Messages : 116
Date d'inscription : 25/01/2013
Age : 55
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alarme "Moteur en panne"

Message  Michel_B le Mer 15 Mai - 9:22

lionarce a écrit:Bon, j'espère que tout va rentrer dans l'ordre après ce passage en CC. Un petit bugue informatique certainement.
À bientôt.

Tout est rentré dans l'ordre. Une mise à jour logiciel Boite de vitesse ... J'ai pu récupérer ma DS5 pour le long pont du 08/05, pendant lequel j'ai fait 1500 km sans aucun pb.
Je l'ai laissé au CC ce lundi pour un rendez-vous pkannifié depuis longtemps, ils ont réalisé la mise à jour du GPS (version 2013/2014 (!)), rajouté de la mousse derrière la banquette arrière, entre autres ...

je tiens à signaler le service impeccable du CC (voiture nettoyée interieur / exterieur, véhicule de prêt, accueil, ...).

Michel

Michel_B

Messages : 8
Date d'inscription : 04/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Alarme "Moteur en panne"

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum